Vulnerabilidad: Escalada de privilegios en ALSA en GNU/Linux

La vulnerabilidad se debe a un error de memoria después de usar en la interfaz del secuenciador ALSA de la aplicación afectada. Un atacante podría aprovechar esta vulnerabilidad ejecutando una aplicación diseñada en un sistema específico. Un exploit exitoso podría permitir al atacante obtener privilegios elevados en el sistema objetivo

Origen: Vulnerabilidad: Escalada de privilegios en ALSA en GNU/Linux

Deja una respuesta

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Salir /  Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Salir /  Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Salir /  Cambiar )

Conectando a %s

A %d blogueros les gusta esto: